Prestandaproblem i applikationen Allkort / Performance issues in the Allkort application

Incident Report for Card Network Solutions

Resolved

This incident has been resolved.
Posted Aug 10, 2026 - 17:46 CEST

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Aug 10, 2026 - 17:34 CEST

Investigating

Vi upplever för närvarande vissa problem med prestandan i vår API för vissa tjänster. Utvecklare och tekniker undersöker orsaken och arbetar aktivt för att åtgärda problemet så snabbt som möjligt. Tack för ert tålamod.

Sprid informationen
Sprid gärna denna informationen inom er organisation. Vid frågor eller funderingar är ni varmt välkomna att höra av er till oss, antingen via support@cnse.se eller telefon 011-18 77 77.


Performance issues in the Allkort application
We are currently experiencing some performance issues in our API for soem services. Our developers and technicians are investigating the cause and are actively working to resolve the issue as quickly as possible. Thank you for your patience.

Please distribute this information within your organization. If you have any questions or concerns, please feel free to contact us either via support@cnse.se or by phone at +46 11 18 77 77.

Vänlig hälsning / Kind Regards
Card Network Solutions Europe AB
phone: +46 11 18 77 77
email: support@cardnetworksolutions.com
web: http://www.cardnetworksolutions.com
visit: Korsgatan 2 Hus A, Norrköping
Posted Aug 10, 2026 - 17:15 CEST
This incident affected: Allkort (Allkort API).